V8 Memory Corruption and Stack Overflow (fixed in Node v0.8.28 and v0.10.30)

V8 Memory Corruption and Stack Overflow (fixed in Node v0.8.28 and v0.10.30)

Aggiornamento di sicurezza di Node.js, vulnerabilità che può causare un Denial of Service consigliato il patch o l’upgrade.

Fonte: http://blog.nodejs.org/2014/07/31/v8-memory-corruption-stack-overflow/

Start typing and press Enter to search